MULTIFUNCTIONAL DIGITAL COLOR SYSTEMS / MULTIFUNCTIONAL DIGITAL SYSTEMS

e-Filing Guide

e-STUDIO2000AC/2500AC
e-STUDIO2505AC/3005AC/3505AC/4505AC/5005AC
e-STUDIO2008A/2508A/3008A/3508A/4508A/5008A
e-STUDIO5506AC/6506AC/7506AC
e-STUDIO5508A/6508A/7508A/8508A
e-STUDIO3508LP/4508LP/5008LP
Thank you for purchasing TOSHIBA Multifunctional Digital Systems or Multifunctional Digital Color Systems. This manual describes how to use the e-Filling functions of this equipment. Read this manual before using the functions.

When printing is performed by using the erasable blue toner of the e-STUDIO5008LP Series, only the standard-size plain paper and the recycled paper (64 - 80 g/m², 17 - 20 lb. Bond) can be used in order to reuse paper efficiently. In addition, the finishing functions such as stapling, punching or center folding cannot be accomplished.

How to read this manual

Symbols in this manual

Indicates a potentially hazardous situation which, if not avoided, could result in death, serious injury, or serious damage, or fire in the equipment or surrounding objects.

Indicates a potentially hazardous situation which, if not avoided, may result in minor or moderate injury, partial damage to the equipment or surrounding objects, or loss of data.

Indicates information to which you should pay attention when operating the equipment.

Describes handy information that is useful to know when operating the equipment.

Pages describing items related to what you are currently doing. See these pages as required.

Target audience for this manual

This is a manual that is aimed at general users and administrators.

Model and series names in this manual

In this manual, each model name is replaced with the series name as shown below.

<table>
<thead>
<tr>
<th>Model name</th>
<th>Series name in this manual</th>
</tr>
</thead>
<tbody>
<tr>
<td>e-STUDIO2000AC/2500AC</td>
<td>e-STUDIO5005AC Series</td>
</tr>
<tr>
<td>e-STUDIO2505AC/3005AC/3505AC/4505AC/5005AC</td>
<td>e-STUDIO5008A Series</td>
</tr>
<tr>
<td>e-STUDIO2008A/2508A/3008A/3508A/4508A/5008A</td>
<td>e-STUDIO8508A Series</td>
</tr>
<tr>
<td>e-STUDIO5506AC/6506AC/7506AC</td>
<td>e-STUDIO7506AC Series</td>
</tr>
<tr>
<td>e-STUDIO5508A/6508A/7508A/8508A</td>
<td>e-STUDIO8508A Series</td>
</tr>
<tr>
<td>e-STUDIO3508LP/4508LP/5008LP</td>
<td>e-STUDIO5008LP Series</td>
</tr>
</tbody>
</table>

Optional equipment

For the available options, refer to the Quick Start Guide.

Screens in this manual

- In this manual, Windows10 is taken for explanation purposes to describe the screens and operation procedures in Windows.
- The details on the screens may differ depending on your model and how the equipment is used, such as the status of the installed options, the OS version and the applications.
- The illustration screens used in this manual are for paper in the A/B format. If you use paper in the LT format, the display or the order of buttons in the illustrations may differ from that of your equipment.
Abbreviations in this manual

In this manual, “Dual Scan Document Feeder” (DSDF) and “Reversing Automatic Document Feeder” (RADF) are collectively referred to as “Automatic Document Feeder” (ADF).

Trademarks

For trademarks, refer to the Safety Information.
CONTENTS

Preface ......................................................................................................................... 3
How to read this manual ............................................................................................... 3

Chapter 1  e-Filing OVERVIEW

e-Filing Features ........................................................................................................... 8

Chapter 2 OPERATIONS WITH THIS EQUIPMENT

Printing Documents ........................................................................................................ 14
  Printing an entire document ...................................................................................... 14
  Test print ..................................................................................................................... 17

Storing Documents ...................................................................................................... 19
  Copying and storing to e-Filing .................................................................................. 19
  Scanning to e-Filing .................................................................................................. 24

Canceling jobs ............................................................................................................. 26
  Canceling active jobs ................................................................................................. 26
  Deleting print jobs .................................................................................................... 26

Deleting Documents .................................................................................................. 27

Managing User Boxes/Folders ................................................................................... 29
  Creating user boxes ................................................................................................. 29
  Editing user boxes .................................................................................................. 30
  Deleting user boxes/folders .................................................................................... 31

Chapter 3 OPERATING WITH A CLIENT COMPUTER

Before Using the e-Filing Web Utility .......................................................................... 34
  Supported web browsers ......................................................................................... 34
  How to set the Microsoft Edge setting .................................................................... 34

Getting Started with the e-Filing Web Utility .......................................................... 36
  Logging in as a user ................................................................................................ 36

Menus in the e-Filing Web Utility ................................................................................ 37
  [Documents] tab ...................................................................................................... 37
  [Preferences] tab .................................................................................................... 39
  Log-in link ............................................................................................................... 39

Managing User Boxes and Folders ........................................................................... 40
  Creating user boxes and folders ............................................................................. 40
  Deleting user boxes and folders ............................................................................ 43
  Renaming user boxes and folders .......................................................................... 44
  Modifying and displaying user box and folder properties .................................... 46

Managing Documents ............................................................................................... 50
  Displaying documents ............................................................................................. 50
  Renaming documents .............................................................................................. 51
  Deleting documents ............................................................................................... 53
  Printing documents ............................................................................................... 54
  Storing documents using printer driver .................................................................. 59
  Archiving documents ............................................................................................ 62
  Sending Email ........................................................................................................ 66

Editing the Pages of Your Documents ..................................................................... 75
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Displaying document and page properties</td>
<td>76</td>
</tr>
<tr>
<td>Copying pages from one document to another</td>
<td>77</td>
</tr>
<tr>
<td>Copying pages from a document to a box or folder</td>
<td>82</td>
</tr>
<tr>
<td>Deleting pages from a document</td>
<td>85</td>
</tr>
<tr>
<td>Inserting a blank page into a document</td>
<td>87</td>
</tr>
<tr>
<td>Moving pages within a document</td>
<td>90</td>
</tr>
<tr>
<td><strong>Moving and Merging Documents</strong></td>
<td>93</td>
</tr>
<tr>
<td>Moving documents</td>
<td>93</td>
</tr>
<tr>
<td>Merging documents</td>
<td>95</td>
</tr>
</tbody>
</table>

**Chapter 4  SYSTEM ADMINISTRATION FOR e-Filing**

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>System Administration</td>
<td>100</td>
</tr>
<tr>
<td>Logging in as a system administrator</td>
<td>100</td>
</tr>
<tr>
<td>About the administrator screen</td>
<td>101</td>
</tr>
<tr>
<td>Managing the internal storage device in e-Filing</td>
<td>102</td>
</tr>
</tbody>
</table>

**INDEX** ................................................................................................................. 105
e-Filing OVERVIEW

This section describes overview of the e-Filing features and functions.

**e-Filing Features** .................................................................8

**e-Filing Functions** ...........................................................10
- Functions operated with this equipment ..................................................10
- Functions operated with a client computer ..............................................11
e-Filing Features

The e-Filing is installed in the internal storage device of this equipment. It allows you to store documents and to print/edit/manage the stored documents.

This section describes the system of e-Filing for storing documents.

- **Public Box**
  The public box is an e-Filing created by default. All users can access it, so it is suitable to store shared documents which any user may need to work with. Since the public box is a built-in system box, you cannot change the name of the box / create a new box / delete the box.

- **User Box**
  The user box is an e-Filing that each user can create. The user box can be protected by a password to limit access. It is suitable for specific users or an administrator to store confidential documents. You can also create a user box without setting a password. In this case, all users can access the user box as well as the public box. (Up to 200 user boxes can be created.)

- **Folders**
  You can create folders in each box. However, you can create only one level of folders within each box. You cannot create subfolders within folders. (Up to 100 folders can be created in a box.)

- **Documents**
  Documents can be stored in a box or folder in the following methods. (Up to 400 documents can be stored in a box or folder. / Up to 200 pages can be contained in a document.)
  - Copying documents and storing to e-Filing
  - Scanning documents and storing to e-Filing
  - Printing documents in a client computer and storing to e-Filing
  - Received Internet Faxes / received faxes are forwarded to store to e-Filing using forward functions.
  - Received Internet Faxes / received faxes are forwarded to store to e-Filing using forward mailbox functions.
**Note**
- To use the Fax features, FAX Unit must be installed.
- Depending on the amount of data stored in e-Filing, it may take some time from when the equipment is turned on to e-Filing becoming ready for use.

**Tip**
- For details of the forward functions, refer to the *TopAccess Guide*.
- For details of the forward mailbox functions, refer to the *GD-1370 Fax Guide* and *TopAccess Guide*.
**e-Filing Functions**

[Table of contents]

- P.10 “Functions operated with this equipment”
- P.11 “Functions operated with a client computer”

**Functions operated with this equipment**

Below is a list of e-Filing functions that you can operate with the touch panel. For details of the operation, see the references described below.

- **Printing documents**
  
  The following functions allow you to print documents stored in the e-Filing.
  
  - To print an entire document
    - P.14 “Printing an entire document”
  
  - To print specified pages of the document for confirmation
    - P.17 “Test print”

- **Storing documents**
  
  The following functions allow you to store documents in the e-Filing.
  
  - To copy and store documents
    - P.19 “Copying and storing to e-Filing”
  
  - To scan and store documents
    - P.24 “Scanning to e-Filing”

- **Deleting documents**
  
  To delete documents in the e-Filing
  - P.27 “Deleting Documents”

- **Managing user boxes/folders**
  
  The following functions allow you to manage user boxes and folders in the e-Filing. You cannot create and edit folders in boxes using the touch panel. Folders can be created using a client computer.
  
  - To create new user boxes
    - P.29 “Creating user boxes”
  
  - To change the registered user box name and password
    - P.30 “Editing user boxes”
  
  - To delete user boxes and folders
    - P.31 “Deleting user boxes/folders”
Functions operated with a client computer

Below is a list of e-Filing functions that you can operate with a client computer (e-Filing web utility). For details of the operation, see the references described below.

Note

e-Filing web utility supports only Windows. Mac OS and other computers are not supported.

Managing user boxes/folders

The following functions allow you to manage user boxes and folders in the e-Filing.

- To create new user boxes and folders
  P.40 “Creating user boxes and folders”
- To delete user boxes and folders
  P.43 “Deleting user boxes and folders”
- To edit (renaming and changing Properties) user boxes and folders
  P.44 “Renaming user boxes and folders”
  P.46 “Modifying and displaying user box and folder properties”

Managing documents

The following functions allow you to manage documents stored in the e-Filing.

- To display document image files in thumbnail view and list view
  P.50 “Displaying documents”
- To rename documents
  P.51 “Renaming documents”
- To delete documents
  P.53 “Deleting documents”
- To print documents (entire document/test print)
  P.54 “Printing documents”
- To store documents by printing operation
  P.59 “Storing documents using printer driver”
- To archive documents
  P.62 “Archiving documents”
- To send documents as Emails
  P.66 “Sending Email”

Editing documents

The following functions allow you to edit documents stored in the e-Filing.

- To display document and page Properties
  P.76 “Displaying document and page properties”
- To copy/cut pages from a document and paste them into another one
  P.77 “Copying pages from one document to another”
- To copy/cut pages from a document and save them as a new document
  P.82 “Copying pages from a document to a box or folder”
- To delete pages from a document
  P.85 “Deleting pages from a document”
- To insert blank pages into a document
  P.87 “Inserting a blank page into a document”
- To move pages within a document to arrange the page order
  P.90 “Moving pages within a document”
- To move documents between boxes or folders
  P.93 “Moving documents”
- To copy an entire document and insert them into another document
  P.95 “Merging documents”
• You can import e-Filing documents into a client computer using TWAIN Driver and File Downloader.
• You can back up or restore documents in e-Filing and various settings of e-Filing using the e-Filing Backup/Restore Utility.
OPERATIONS WITH THIS EQUIPMENT

This section describes e-Filing functions that you can operate using the control panel of this equipment.

Printing Documents................................................................. 14
  Printing an entire document ......................................................... 14
  Test print .................................................................................. 17

Storing Documents ............................................................... 19
  Copying and storing to e-Filing ...................................................... 19
  Scanning to e-Filing ................................................................. 24

Canceling jobs ......................................................................... 26
  Canceling active jobs ............................................................... 26
  Deleting print jobs ................................................................. 26

Deleting Documents .............................................................. 27

Managing User Boxes/Folders ................................................ 29
  Creating user boxes ............................................................... 29
  Editing user boxes ............................................................... 30
  Deleting user boxes/folders ................................................... 31
Printing Documents

You can print documents stored in the e-Filing using the touch panel of this equipment.

P.14 “Printing an entire document”
P.17 “Test print”

■ Printing an entire document

You can print an entire document.

1 Press [e-Filing] on the Home screen.
2 Select the box that contains a document you want to print.

You can also specify the box number (3-digit).

• Password entry
   When the password has been set to the selected user box, the password entry screen is displayed. Enter the password and then press [OK].

Note
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

3 If the document is stored in a folder, select the folder and press [Open].

If the document is stored outside of the folder, this operation is not necessary.
4. Select the document. To change the print settings, press [Settings]. To perform printing without changing them, press [Print].

If you press [Settings], proceed to step 5.
If you press [Print], printing will start. If you want to delete a job to cancel the printing, see the following section. P.26 “Canceling jobs”

Tip
Press to display thumbnail images of the documents. Select the desired one and press [Open] to display its contents. Press to return to the list.
5 Change the print settings as necessary.
For e-STUDIO5005AC Series, e-STUDIO5008A Series, e-STUDIO7506AC Series, e-STUDIO8508A Series

For e-STUDIO5008LP Series

You can operate the print settings as below. Perform the appropriate operations. These operations of settings are the same as the one of copy modes. For details of the operation, refer to the *Copying Guide*.

1. Select the paper feeder. However, if the selected paper size is different from the actual one, the selection will be canceled and automatic paper selection will be applied.
2. Key in the number of copies to be printed.
3. Select the duplex printing mode. If you do not want to print on both sides of the paper, select [1 Side] in the menu.
4. Select the finishing mode. The available finishing modes differ depending on the type of finishing device installed.
5. Select the receiving tray. This button is available only when the Finisher (optional) is installed.
6. Set the position and width of the margin.
7. Set the position of the date and time to be printed.
8. Set the position of the page number to be printed.
9. Select the toner to be used for printing. This is available only for the e-STUDIO5008LP Series.
6 Press [Print].

If you want to delete a job to cancel the printing, see the following section. P.26 “Canceling jobs”

■ Test print
You can print specified pages of the document for confirmation.

1 Press [e-Filing] on the Home screen.
2 Select the box or folder that contains documents you want to print.

The instructions of the operating procedure as to selecting a box/folder are omitted, because they are the same as those for one of printing an entire document. P.14 “Printing an entire document”

3 Select the document you want to print, and then press [Test Print].

When the e-STUDIO5005AC Series, e-STUDIO5008A Series, e-STUDIO7506AC Series, e-STUDIO8508A Series is used, proceed to Step 5.

Tip
Press to display thumbnail images of the documents. Select the desired one and press [Open] to display its contents. Press to return to the list.
4 Select this option to specify the toner to be used for printing.

- [Erasable Blue]: Originals are printed by erasable blue toner.
- [Black]: Originals are printed in black and white.

**Tip**
This is available only for the e-STUDIO5008LP Series.

5 Key in page numbers in [First Page] and [Last Page], then press [Print].

- If you press the [Clear] button on the control panel, the value entered in the currently selected box can be deleted.
- To print entire pages of the document, press [All Pages].

If you want to delete a job to cancel the printing, see the following section.

P.26 “Canceling jobs”
Storing Documents

You can store documents in e-Filing using the touch panel of this equipment.

P.19 “Copying and storing to e-Filing”
P.24 “Scanning to e-Filing”

Note

- Store confidential documents in a user box protected by a password.
- Up to 400 documents can be stored in a box or folder, and up to 200 pages can be contained in a document.
- The maximum capacity in the shared folder differs depending on your model or operating environment. The total available space in the shared folder and e-Filing can be checked on the [Device] tab in TopAccess.
- Saving in the e-Filing is not for permanent use. Delete unnecessary documents immediately.
P.27 “Deleting Documents”
- You need to select the original size by yourself when placing the following originals whose sizes cannot be detected correctly:
  - Highly transparent originals (e.g. overhead transparencies, tracing paper)
  - Totally dark originals or originals with dark borders
  - Non-standard size originals (e.g. newspapers, magazines)
For details, refer to the Paper Preparation Guide.

Tip

- When you store documents in user boxes and folders, you need to create them in advance.
P.29 “Creating user boxes”(Operating with this equipment)
P.40 “Creating user boxes and folders” (Operating with a client computer)
- You can set the storage period for documents in the Box Properties window in a user box. The documents will be deleted after the specific number of days have passed.
P.46 “Modifying and displaying user box and folder properties” (Operating with a client computer)

Copying and storing to e-Filing

You can copy and store documents in e-Filing. The e-Filing documents can be copied and stored at the same time.

Note

- Documents, whose paper sizes are shown below, cannot be stored in e-Filing.
  - Custom paper
  - Non-standard size paper (bypass tray)
- A document stored by “Copying and storing to e-Filing” is suitable for output, but not for importing as an image into a client computer. To get the best image quality for importing an image into your computer, store the document by “Scanning to e-Filing”.
P.24 “Scanning to e-Filing”

1 Place the original(s) and set the copy mode as necessary.
For details of placing original(s) and copy mode settings, refer to the Paper Preparation Guide / Copying Guide.

Note

On copy mode settings, even when “Twincolor Copy” or “Mono Color” is selected on the [Image] tab, this mode is invalid for storing documents in e-Filing. This mode is also invalid for copying documents at the same time as storing them.
2. OPERATIONS WITH THIS EQUIPMENT

20  Storing Documents

2 Press [Storage] on the copying screen.

3 Press [Store To e-Filing].

4 Press [Box/Folder].
5 Select the box in which you want to store the data.

You can also specify the box number (3-digit).

- **Password entry**
  When the password has been set to the selected user box, the password entry screen is displayed. Enter the password and then press [OK].

**Note**
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

6 To store the original(s) in the selected box, press [OK].

- **Storing in a folder**
  Select the folder and press [Open]. The list in the folder is displayed. To store the original(s) in the selected folder, press [OK].
7 Change the document name as necessary, then press [OK].

- **Renaming the documents**
  Key in the document name (up to 64 characters) in [Document Name] and then press [OK].

  **Tip**
  - A character string composed of “DOC”, year, month and date is displayed by default. This format can be changed in TopAccess. For details, refer to the **TopAccess Guide**.
  - If the same name has already been stored, a serial number (-001, -002…) will be automatically added to the end of the file name and stored.

8 Press [Yes] to store and print the document. If you want to store the document without printing it, press [No].

9 Press the [START] button.
**Copying the next original (copy)**

Depending on how the original is set, the confirmation screen to copy next the original may be displayed. Repeat the procedure below as many times as necessary. When the scanning of the last page of the original finishes, press [Job Finish].

- If the originals are being set on the glass, place the next original and press [Next Copy] to start scanning.
- When the original is set on the ADF in the SADF (single feed mode), scanning will start when the next original is set. (You do not need to press any key.)
Scanning to e-Filing

You can scan and store documents in e-Filing. When you import an original as an image into a client computer, it is recommended to store the document using Scan to e-Filing.

To use this, the scanning function is required.

1. **Place the original of the document you want to save and make scan mode settings as necessary.**
   For details about placing originals and making scan mode settings, refer to the *Paper Preparation Guide / Scanning Guide*.

2. **Press [e-Filing].**

3. **Select the box or folder in which you want to store the documents. Change the document name as necessary, then press [OK].**

   The instructions of the operating procedure as to selecting a box/folder and changing a document name are omitted, because they are the same as those for copying and storing to e-Filing.

   P.19 “Copying and storing to e-Filing”

4. **Press [Scan].**
OPERATIONS WITH THIS EQUIPMENT

The acceptable number for reserving scanning jobs differs depending on the settings. If the reserved jobs exceed the corresponding number, the full reservation message will be displayed. In this case, wait until the reserved scanning jobs are reduced or delete unnecessary reservations (scanning jobs).

Note

The acceptable number for reserving scanning jobs differs depending on the settings. If the reserved jobs exceed the corresponding number, the full reservation message will be displayed. In this case, wait until the reserved scanning jobs are reduced or delete unnecessary reservations (scanning jobs).

P.26 “Deleting print jobs”

Scanning the next original (scan)

- When the original is set on the glass or [Continue] is pressed during scanning on the ADF, the confirmation screen for the next original will be displayed.

- In either case, when you set the next original and press [Scan], it will be scanned. Follow this procedure as many times as necessary. When all of the scanning is finished, press [Job Finish].

- You can change the scan setting by pressing [Scan Setting].

- You can cancel the reservation of the scanned data by pressing [Job Cancel].
Canceling jobs

- P.26 “Canceling active jobs”
- P.26 “Deleting print jobs”

■ Canceling active jobs

If you want to cancel the active printing or scanning of a document, press [Stop].

■ Deleting print jobs

Follow the procedure below to stop the printing or scanning of the document (delete print jobs).

1. Press [Job Status].
2. On the job status menu, display the job list.
3. Select the job you want to delete, and then press [Delete].
4. The delete confirmation screen appears. Press [Delete].
Deleting Documents

You can delete documents in e-Filing using the touch panel of this equipment.

**Note**
e-Filing is not designed for saving documents permanently. Delete unnecessary documents immediately.

**Tip**
If you delete a folder or box, all the documents in the folder or box are deleted as well.

P.31 “Deleting user boxes/folders” (Operating with this equipment)
P.43 “Deleting user boxes and folders” (Operating with a client computer)

1. **Press [e-Filing] on the Home screen.**
2. **Select a box or folder that contains a document you want to delete.**

The instructions of the operating procedure as to selecting a box/folder are omitted, because they are the same as those for printing an entire document.

P.14 “Printing an entire document”

3. **Select the document you want to delete and then press [Delete].**

**Tip**
Press to display thumbnail images of the documents. Select the desired one and press [Open] to display its contents. Press to return to the list.
4 Press [Delete] to delete the selected document.

You can cancel the deletion of the selected document by pressing [Cancel].
Managing User Boxes/Folders

You can manage user boxes and folders in the e-Filing using the touch panel of this equipment.

P.29 “Creating user boxes”
P.30 “Editing user boxes”
P.31 “Deleting user boxes/folders”

Tip
Folders can be created and edited using a client computer.
P.40 “Creating user boxes and folders”
P.44 “Renaming user boxes and folders”
P.46 “Modifying and displaying user box and folder properties”

Creating user boxes
You can create user boxes (up to 200).

1 Press [e-Filing] on the Home screen.
2 Press the [Box Setting] tab, select an unregistered button numbered from “001” to “200”, then press [Setup].

You can also directly specify the box number (3-digit).

3 Enter the box name and the password in the [Box Name], [Password] and [Retype Password] boxes, and then press [OK].

• Entering box name
Key in the box name (up to 32 characters) in [BOX NAME], and then press [OK]. However, the following one-byte characters cannot be used.
' " # % & ' ( ) * + , - . / : ; < > ? | = \ ^ 
A space or period cannot be used at the beginning or end of the name. If these characters are keyed in, an error message informing you of the invalid character used is displayed.

• Entering a password
You can create a user box without setting a password. If you press [OK] without entering a password, a user box is created which all users can access as well as the public box.
2. OPERATIONS WITH THIS EQUIPMENT

Managing User Boxes/Folders

If the entered password does not meet the Password Policy, a warning message appears. Enter the correct one. For details of the Password Policy, refer to the TopAccess Guide.

■ Editing user boxes

You can change the registered user box name and password.

1 Press [e-Filing] on the Home screen.
2 Press the [Box Setting] tab, select the user box that you want to edit, and then press [Edit].

You can also directly specify the box number (3-digit).

• Password entry

When the password has been set to the selected user box, the password entry screen is displayed. Enter the password and then press [OK].

Tip

You can also enter the administrator password to open the user box instead of the password.

3 Change [Box Name] / [Password] / [Retype Password] as necessary, and then press [OK].

The instructions of the operating procedure of [Box Name] / [Password] / [Retype Password] settings are omitted, because they are the same as those for creating user boxes.

P.29 “Creating user boxes”
2. OPERATIONS WITH THIS EQUIPMENT

Managing User Boxes/Folders

You can delete user boxes and folders.

**Note**

If you delete a folder or a box, all folders and documents in the folder or the box are deleted as well.


2. Follow the procedure below to delete user boxes and folders.

   - **Deleting user boxes**
     Press the [Box Setting] tab, select the user box you want to delete and then press [Delete].

     ![Deleting user boxes](image)

     The instructions for the operating procedure for selecting user boxes are omitted, because they are the same as those for editing user boxes.

     [P. 30 “Editing user boxes”]

   - **Deleting folders**
     Press the [Print] tab, select the folder you want to delete and then press [Delete].

     ![Deleting folders](image)

     The instructions for the operating procedure for selecting folders is omitted, because it is the same as the one of printing an entire document.

     [P. 14 “Printing an entire document”]
3 Press [Delete] to delete the selected box/folder.

![Image of the delete confirmation dialog box]

You can cancel the deletion of the selected box/folder by pressing [Cancel].
OPERATING WITH A CLIENT COMPUTER

This section explains the feature of operating the e-Filing web utility using a client computer.

3. OPERATING WITH A CLIENT COMPUTER

Before Using the e-Filing Web Utility ................................................................. 34
  Supported web browsers .................................................................................. 34
  How to set the Microsoft Edge setting .............................................................. 34

Getting Started with the e-Filing Web Utility ................................................. 36
  Logging in as a user.......................................................................................... 36

Menus in the e-Filing Web Utility ................................................................. 37
  [Documents] tab .............................................................................................. 37
  [Preferences] tab ......................................................................................... 39
  Log-in link ...................................................................................................... 39

Managing User Boxes and Folders ............................................................... 40
  Creating user boxes and folders ..................................................................... 40
  Deleting user boxes and folders .................................................................... 43
  Renaming user boxes and folders ............................................................... 44
  Modifying and displaying user box and folder properties ......... 46

Managing Documents .................................................................................... 50
  Displaying documents ................................................................................... 50
  Renaming documents .................................................................................... 51
  Deleting documents ...................................................................................... 53
  Printing documents ....................................................................................... 54
  Storing documents using printer driver ....................................................... 59
  Archiving documents .................................................................................... 62
  Sending Email ............................................................................................... 66

Editing the Pages of Your Documents ......................................................... 75
  Displaying document and page properties ................................................... 76
  Copying pages from one document to another ........................................... 77
  Copying pages from a document to a box or folder ..................................... 82
  Deleting pages from a document ............................................................... 85
  Inserting a blank page into a document ..................................................... 87
  Moving pages within a document .............................................................. 90

Moving and Merging Documents ................................................................. 93
  Moving documents ...................................................................................... 93
  Merging documents ..................................................................................... 95
Before Using the e-Filing Web Utility

Before using the e-Filing web utility, check the following items on your computer.

- P.34 “Supported web browsers”
- P.34 “How to set the Microsoft Edge setting”

**Note**
The e-Filing web utility supports Windows computers only. You cannot use it with a Mac or computers with another OS.

### Supported web browsers

The e-Filing web utility works with the following browsers for the Microsoft Windows operating system:

- Microsoft Edge
- Internet Explorer 9.0 or later
- Firefox 38 or later
- Chrome 45 or later
- The minimum display resolution required for these browsers is 800 x 600.
- Disable the popup block function of the Web browser. For instructions on how to set the popup block function, refer to the HELP for the Web browser you are using.
- When using Microsoft Edge, set the [Block pop-ups] setting to [Off]. Also select [Don’t block cookies] for the cookie setting. For instructions on the Microsoft Edge setting, see the following procedure.
  - P.34 “How to set the Microsoft Edge setting”
- When using Internet Explorer, the Privacy setting must be set to Medium on the browser. Do not set Block All Cookies or High for the Privacy function.

### How to set the Microsoft Edge setting

When you are using the Microsoft Edge setting, make sure that the setting is correct as follows.

1. Select ⚙️ (More actions) > [Settings] > [View advanced settings].

![Setttings](https://via.placeholder.com/150)
2 Set [Block pop-ups] to [Off].

3 Select [Don’t block cookies] for the [Cookies] setting.

4 Exit from Microsoft Edge and launch it again before accessing e-Filing.

Note
Exit from Microsoft Edge after accessing the e-Filing web utility. To log off from the e-Filing web utility in the user mode, click the Log-out link and then exit from Microsoft Edge.
Getting Started with the e-Filing Web Utility

This section describes how to launch and exit from the e-Filing web utility. The way to launch the utility differs depending on whether you log in as a user or a system administrator.

ู่ P.36 “Logging in as a user”
ู่ P.100 “Logging in as a system administrator”

.Logging in as a user

There are two ways to access the e-Filing web utility:
• Click the e-Filing web utility link in the TopAccess web site.
• Enter the e-Filing web utility URL in the address field of your Web browser.

The e-Filing web utility URL is: http://[IP address]/?MAIN=EFILING
The [IP address] portion will be the IP address of this equipment. You can also use the DNS name of this equipment instead of the IP address.
For example, the IP address of this equipment is 192.168.1.2
http://192.168.1.2/?MAIN=EFILING
For example, the DNS name of this equipment is mfp-00000236
http://mfp-00000236/?MAIN=EFILING

About User Management Setting

When the User Management Setting has been enabled, the log-in page will be displayed when accessing the e-Filing web utility URL. In that case, please enter your User Authentication user name and password to log in to the main page of the e-Filing Web Utility.

Note

If you enter an invalid authentication password several times to log into the TOSHIBA MFP, you may not be able to log in for a certain period since it will be regarded as an unauthorized access.

Tip

• Users can launch the e-Filing web utility to use its functions.
• Access to the e-Filing web utility will be timed out according to the Session Timer setting in the WEB General Setting of TopAccess.
• To use the administrator’s functions of the e-Filing web utility, you must log in as a system administrator after accessing it.

ู่ P.100 “Logging in as a system administrator”
Menus in the e-Filing Web Utility

The user interface of the e-Filing web utility consists of three main tabs located in the upper-right corner of the web browser’s window: the [Documents] tab, [Preferences] tab, and [Administration] tab.

These main tabs enable you to display and work with your documents, set up viewing preferences, and perform administrative functions.

- P.37 “[Documents] tab”
- P.39 “[Preferences] tab”

The Log-in link is located to the right of the main tabs which allows you to log in as a system administrator.

■ [Documents] tab

The [Documents] tab is the default page and is available to all users. It consists of the Folders and Document frame, the Menu Bar, and the Contents frame.

1. Document Frame

The document frame is displayed as an Explorer-style user interface. In this frame, you can select your target folders and documents.

In the Document frame, the following icons are displayed according to the items:

- Box Icons
  - : This icon indicates a closed box.
  - : This icon indicates an opened box.
  - : This icon indicates a closed box that is protected by a password.
  - : This icon indicates an opened box that is protected by a password.

- Folder Icons
  - : This icon indicates a closed folder.
  - : This icon indicates an opened folder.
- Document Icons

: This icon indicates a document that was stored by a print operation. When the icon is displayed on a white background, it indicates that the document is currently in the View mode. When the icon is displayed on a blue background, it indicates that the document is currently in the Edit mode.

: This icon indicates a document that was stored by a scan operation. When the icon is displayed on a white background, it indicates that the document is currently in the View mode. When the icon is displayed on a blue background, it indicates that the document is currently in the Edit mode.

: This icon indicates a document that was stored by a copy operation. When the icon is displayed on a white background, it indicates that the document is currently in the View mode. When the icon is displayed on a blue background, it indicates that the document is currently in the Edit mode.

: This icon indicates a document that was stored by a fax operation via the mailbox function, fax received forward function, or Internet Fax received forward function. When the icon is displayed on a white background, it indicates that the document is currently in the View mode. When the icon is displayed on a blue background, it indicates that the document is currently in the Edit mode.

: This icon indicates a document that was created by merging several documents. When the icon is displayed on a white background, it indicates that the document is currently in the View mode. When the icon is displayed on a blue background, it indicates that the document is currently in the Edit mode.

2. Menu Bar
You can perform e-Filing function by using this menu bar. In this menu bar, the following four menus are displayed: File, Edit, View, and Layout.

3. Tool Bar
In this tool bar, the tool bar icons with the following functions are displayed: Send Email, Save, Test Print, Cut, Copy, Paste, Beginning, Previous, Next, and End. These buttons provide you with a one-click access to your target functions.

: Click this button to send the selected documents as Email.

: Click this button to save the document. This is enabled only when you are displaying the document in the Edit mode.

: Click this button to perform a test print.

: Click this button to cut the selected documents or pages.

: Click this button to copy the selected documents or pages.

: Click this button to paste the items that have been copied.

: Click this button to display the first items in the Contents frame.

: Click this button to display the previous set of items in the Contents frame.

: Click this button to display the items that immediately follow those displayed in the Content frame.

: Click this button to display the last items in the Contents frame.

4. Contents Frame
The contents frame displays the documents or pages with which you are working. In this frame, you can change the document status and print and edit your documents. While you are working with your document, the document control buttons and document status are displayed.

Tip
For more information about the document control buttons, see the following section:
P.75 “Editing the Pages of Your Documents”
**[Preferences] tab**

The [Preferences] tab is available to all users. It allows you to make the condition for document viewing and the number of thumbnail images displayed on the screen.

1. **Default Document View**
   - You can select the Thumbnail or List view. The system displays your documents by the selected view until you choose another option from the View menu. The default is the Thumbnail view.

2. **Load [number] thumbnails per view.**
   - Use the drop-down list box to select the number of thumbnail images displayed on the screen as 4, 8 or 12. The default is 8.

3. **Display the progress bar.**
   - Select the [Display the progress bar.] check box to display the progress bar when copying, cutting, or pasting the documents or pages, deleting pages, or saving documents.

4. **[Save]**
   - Click this button to apply your new settings.

5. **[Reset]**
   - Click this button to restore the default settings.

**Log-in link**

The Log-in link that is displayed next to the main tabs allows you to log in as a system administrator.

See P.100 “Logging in as a system administrator”

You can perform the administrative function from the [Administration] tab that will be displayed after you log in as a system administrator.
Managing User Boxes and Folders

The e-Filing web utility provides two box types: the public box and user box. Each user can create his or her own user box, and also create one level of folder in each box.

This section explains the following operations:

- P.40 “Creating user boxes and folders”
- P.43 “Deleting user boxes and folders”
- P.44 “Renaming user boxes and folders”
- P.46 “Modifying and displaying user box and folder properties”

For a detailed explanation of the public box and user box, see the following page:

P.8 “e-Filing Features”

Creating user boxes and folders

Each user can create his or her own user box, and also protect the box with a password, if required.

- P.40 “Creating user boxes”
- P.41 “Creating folders”

Creating user boxes

This operation allows you to create up to 200 user boxes and protect each box with a password.

Tip

You can also create user boxes from the touch panel. For instructions on how to create user boxes from the touch panel, see the following page:

P.29 “Creating user boxes”

1 Select “e-Filing” in the Document frame in the [Documents] tab, and select [New Box] from the [File] menu.

The New Box window appears.

2 Define the box properties as required and complete the operation.

- **[Box Number]:** Select a box number.
  
  Users cannot select existing box numbers in the [Box Number] box. Only undefined box numbers appear in this drop-down list box.

- **[Box Name]:** Enter the box name.
  
  Box names can consist of any ASCII characters except:

  `\ / < > % & = ; : * ? | # [ ] { }`

  Do not use a space or period at the beginning or end of the name. The maximum size of a box name is 32 characters.
3. OPERATING WITH A CLIENT COMPUTER

Managing User Boxes and Folders

- **[Box Password]** / **[Retype Password]**: If you want to protect the box with a password, enter one in the boxes.

The created user box appears in the Document frame.

**Tip**

Users can configure advanced properties for each box such as how long the box will retain documents, and Email notification features.

P.46 “Modifying box properties”

Creating folders

This operation allows you to create up to 100 folders in each box.

**Note**

Only single-level folders can be created in each box. You cannot create subfolders in the folders.

1. In the Document frame in the [Documents] tab, select the box where you want to create a folder.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

**Note**

If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

**Tip**

You can also enter the password of a user with an administrator privilege in [Box Password].
3 Select [File] > [New Folder].

The New Folder window appears.

4 Enter the folder name and click [OK].

The created folder appears under the selected box in the Document frame.

**Note**

Folder names can consist of any ASCII character except:
\ / < > " % & = ' ; : * ? # [ ] { }. Do not use a space or period at the beginning or end of the name. The maximum size of a folder name is 64 characters.
Deleting user boxes and folders

This operation allows you to delete user boxes and folders.

**Note**

- Folders in the public box can be deleted, although you cannot delete the public box itself.
- If you delete a user box or folder, all the documents in the user box or folder are deleted as well.

**Tip**

- When the box has been protected with a password, you must enter it to delete the box and folders. Users with an administrator privilege can delete all user boxes and folders by using their password.
- You can also delete user boxes from the touch panel. For instructions on how to delete user boxes from the touch panel, see the following page:

P.31 “Deleting user boxes/folders”

1. In the Document frame on the [Documents] tab, select the box containing the folders that you want to delete.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

**Note**

If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

**Tip**

You can also enter the password of a user with an administrator privilege in [Box Password].

3. To delete a user box, select [Edit] > [Delete]. To delete a folder, select the check boxes of the folders that you want to delete and select [Edit] > [Delete].

The confirmation message dialog box appears.

**Note**

To delete a folder, you can also delete a folder by selecting the folder in the Document frame, selecting [Edit] > [Delete]. In that case, make sure that no documents are selected in the Contents frame. If any documents are selected, they will be deleted instead of the selected folder.
4 Click [OK].

The selected folders are deleted.

**Renaming user boxes and folders**

This operation allows you to rename the user boxes and folders.

**Note**

- You can rename folders in the public box, but cannot rename the public box itself.
- Do not turn off the power of the equipment when changing the name of a box or a folder. All folders and documents in the box will be lost if the power is turned off while the system is saving a new name.

**Tip**

- When the box has been protected with a password, users must enter it to rename the box or folders. Users with an administrator privilege can rename all user boxes and folders by using their password.
- Users can rename user boxes from the control panel.
  For instructions on how to rename user boxes from the control panel, see the following page:
  P.30 “Editing user boxes”

1 In the Document frame on the [Documents] tab, select the user box that you want to rename.

2 If you have selected a user box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

**Note**

If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When "Box is locked." appears and logging in cannot be performed, ask your administrator.

**Tip**

You can also enter the password of a user with an administrator privilege in [Box Password].
3. OPERATING WITH A CLIENT COMPUTER

Managing User Boxes and Folders

3 To rename a user box, select [File] > [Rename]. To rename a folder, select the check box of the folder you want to rename and select [File] > [Rename].

The Rename Box window appears.

**Note**

- Do not select several folders at the same time. You can only rename one folder at a time.
- You can also rename a folder by selecting the folder in the Document frame, clicking on the [File] menu and selecting [Rename]. In that case, make sure that no document is selected in the Contents frame. If a document is selected, it will be renamed instead of the selected folder.

4 Edit the name and click [OK].

The confirmation dialog box appears.

**Note**

Box names can consist of any ASCII characters except: / \ < > " % & = ' ; : * ? | # { }. Do not use a space or period at the beginning or end of the name. The maximum size of a box name is 32 characters, and the maximum size of a folder name is 64 characters.

5 Click [OK].

The selected box is renamed.
Modifying and displaying user box and folder properties

This operation allows you to display and modify the properties of user boxes such as the box password and maintenance period to automatically delete documents, and Email notification settings. This operation also allows you to view and confirm the folder properties.

P.46 “Modifying box properties”
P.48 “Displaying folder properties”

Tip
When the box has been protected with a password, you must enter it to modify the box properties. Users with an administrator privilege can modify all user box properties and public box properties by using their password.

Modifying box properties

Note
- If you want to modify the public box properties, you must first log in as the system administrator.
- You cannot modify the password of a box that any user is currently accessing.

1. In the Document frame on the [Documents] tab, select the user box whose properties you want to display and edit.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

Note
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

Tip
You can also enter the password of a user with an administrator privilege in [Box Password].

3. Select [File] > [Properties].

The Box Properties window appears.
If you want to edit the box properties, click [Change Properties].

The Change Box Properties window is displayed.

**Tip**

If you do not need to change the box properties, press [OK] on the above screen to complete the operation.

Specify the following items as required and press [Save].

- **Change Box Password** — Select this check box to edit the box password.
  - **Old Password** — Enter the current box password.
  - **New Password** — Enter the new box password.
  - **Confirm New Password** — Enter the new box password again.

- **Delete document automatically** — Select this check box to automatically delete the documents in this box.

- **Preservation Period for Documents** — Enter the number of days that the documents will be preserved. The documents will be deleted after the specified number of days have passed. If you set this period to 1 day, the document will be deleted automatically 24 hours later.

- **Send Email when an error occurs** — Select this check box to send a notification message to the specified Email address when an error occurs. When you select this check box, enter the Email address in the [Email Address] box.

- **Send Email when job is completed** — Select this check box to send a notification message to the specified Email address when a job is complete. When you select this check box, enter the Email address in the [Email Address] box.

- **Advance automatic delete notification** — Select this check box to enable an Email notification message to be sent to the specified Email address 3 days before it automatically deletes the documents. When you select this check box, enter the Email address in the [Email Address] box.
  - **Email Address** — Enter the Email address to which the notification will be sent. This check box is enabled when the [Delete document automatically] check box is selected.
If a document is automatically deleted by the [Delete document automatically] function, the delete history is not stored in the log. For details of the logs, refer to the TopAccess Guide.

If you forget the old password, you can enter the administrator password in the [Old Password] box instead of it. When the options “Send Email when an error occurs” and “Send Email when job is completed” are enabled, you are notified of whether or not the following e-Filing operations are successfully completed.
- Scan to e-Filing
- Copy to e-Filing
- Print to e-Filing
- Fax/Internet Fax Received Forward to e-Filing
- e-Filing to Print
- e-Filing to Email

An administrator can configure the e-Filing notification setting in the TopAccess [Administration] tab > Maintenance > Notification page. For more information, refer to the TopAccess Guide.

6 Click [OK] to close the Box Properties window.

Displaying folder properties

You can only view and confirm the folder properties. No operation to modify the folder properties is available.

1 In the Document frame on the [Documents] tab, select the box containing the folder whose properties you want to display.

2 If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

Note

If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

Tip

You can also enter the password of a user with an administrator privilege in [Box Password].
3. OPERATING WITH A CLIENT COMPUTER

3. Select the check box of the folder with the properties that you want to view and select [File] > [Properties].

The Folder Properties window appears. In the Folder Properties window, you can view the folder properties.

**Note**

- Do not select several folders at the same time. You can only view the properties of one folder at a time.
- Users can also display the properties of a folder by selecting the folder in the Document frame, clicking on the [File] menu and selecting [Properties]. In that case, make sure that no document is selected in the Contents frame. If a document is selected, its properties are displayed instead of the selected folder.

4. Click [OK] to close the Folder Properties window.

The following information is displayed in the Folder Properties window:

- **Location** — Displays the directory where the folder is located.
- **Contains** — Displays the number of files the folder contains.
- **Created** — Displays the date and time the folder was created.
- **Modified** — Displays the date and time the folder was last modified.
Managing Documents

The e-Filing web utility allows you to manage the documents stored in the e-Filing system. This section explains the following operations:

- P.50 “Displaying documents”
- P.51 “Renaming documents”
- P.53 “Deleting documents”
- P.54 “Printing documents”
- P.59 “Storing documents using printer driver”
- P.62 “Archiving documents”
- P.66 “Sending Email”

Displaying documents

Two ways are available to view your document image files. The document view options are:

- **Thumbnail**
  
  Thumbnail view displays several files from a selected box, folder or several pages of the selected document. This is the default view. Use it to manage documents and files.
  - P.50 “Using the thumbnail view”

- **List**
  
  List view displays file names and properties in a tabular format. Use it to manage boxes and folders containing a large number of files.
  - P.51 “Using the list view”

Using the thumbnail view

This is the default view, unless you choose a different one. It displays a small image of each file or folder (if you highlight a box or folder in the left frame) or each page (if you highlight a document in the left frame) with the file name or page number and a check box. Click the check boxes to select the files or pages that you want to move, copy, delete or print.

To return to the thumbnail view, select [View] > [Thumbnail].
3. OPERATING WITH A CLIENT COMPUTER

Using the list view

This view displays boxes, folders, or file names with the properties and check boxes in a list format. You may find it more convenient than the thumbnail view for managing boxes and folders that contain a large number of files. Click the check boxes to select a single file or multiple files that you want to move, copy, delete or print.
To display your files by the list view, select [View] > [List].

Renaming documents

This operation allows you to rename the documents.

Note
Do not turn off the power of the equipment when changing the document name. The document will be lost if the power is turned off while the system is saving a new name.

1. In the Document frame in the [Documents] tab, select the box or folder containing the document you want to rename.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

Note
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

Tip
You can also enter the password of a user with an administrator privilege in [Box Password].
3 Select the check box of the document that you want to rename and select [File] > [Rename].

The Rename Document window opens.

Tip
Users can also rename a document by selecting the document in the Document frame and selecting [File] > [Rename].

4 Enter the document name and click [OK].

The confirmation dialog box appears.

Note
Document names can consist of any ASCII characters except: / < > " % & = ' ; : * ? | # [ ] { }. Do not use a space or period at the beginning or end of the name. The maximum size of a document name is 64 characters.

5 Click [OK].

The document is renamed.
## Deleting documents

This operation allows you to delete documents from the box or folder.

1. **In the Document frame in the [Documents] tab, select the box or folder containing the documents you want to delete.**

2. **If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].**

   **Note**

   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When "Box is locked." appears and logging in cannot be performed, ask your administrator.

   **Tip**

   You can also enter the password of a user with an administrator privilege in [Box Password].

3. **Select the check boxes of the documents that you want to delete and select [Edit] > [Delete].**

   The confirmation dialog box appears.

   **Note**

   Users can also delete a document by selecting it in the Document and selecting [Edit] > [Delete]. In that case, make sure that no pages are selected in the Contents frame. If any pages are selected, the alert message will be displayed because pages cannot be deleted in the View mode.

4. **Click [OK].**

   The documents are deleted.
### Printing documents

You can print documents and images from boxes and folders in the e-Filing web utility. The following two ways are available to print them:

- P.54 “Printing an entire document”
- P.57 “Test print”

#### Printing an entire document

This operation allows you to print the entire document with various print options selected.

1. **In the Document frame, select the box or folder containing the document that you want to print.**

   ![Document frame](image)

2. **If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].**

   - **Note**
     If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   - **Tip**
     You can also enter the password of a user with an administrator privilege in [Box Password].

3. **Select the check box of the document that you want to print and select [File] > [Print Document].**

   ![Print Document](image)

   The Print window appears.

   - **Note**
     You can also print a document by selecting it in the Document frame and selecting [File] > [Print Document]. However, you cannot print individual pages even if you select the check boxes of the pages displayed in the Contents frame.
4. Select the following print options as required and click [Print].

- **Duplex** — Select whether you want the document printed on both sides of the paper. You can select from Book or Tablet.
- **Number of Copies** — Enter the number of copies to be printed.
- **Sort Copies** — Select this option to output the document separately for each copy.
- **Group Copies** — Select this option to output the document separately for each page.
- **Rotate Sort Copies** — Select this option to output the document by changing the output orientation of each copy.
- **Paper Type** — Select the type of paper desired.
- **Toner Mode** — Select this option to specify the toner to be used for printing. This is available only for the e-STUDIO5008LP Series.
- **Department Code** — Enter the 1 to 63-digit department code, if required. You must enter the department code to print a document if the department code is enabled on the equipment.
- **Project Code** — Enter the 1 to 63-digit project code, if required. You must enter the project code to print a document if the project code is enabled on the equipment.
- **Paper Source** — Select the paper feed source. Select a paper source that correlates with the printing size.
- **Destination** — Select the tray to which the document will be output.
- **Staple** — Select whether the document is to be stapled or not. When you want to staple the document, select how it will be done.
- **Binding** — Select this option to output the document folded or stapled at the center. You can set how the document is output.
  - **Center Fold** — The document is folded at the center.
  - **Saddle Stitch** — The document is double-stapled and folded at the center.
- **Hole Punch** — Select whether the document is to be hole-punched or not. When you want to hole-punch the document, select how it will be done.
• **Page Number** — Select whether to print page numbers on the pages.
  - **Position** — Select whether the page numbers are to be printed on the pages. When you want to print the page numbers, select where it will be done.

  - **Initial Page** — Enter the first number that applies to the first page of the document. When the **Cover/Sheet Insertion - Use Front Cover** option is enabled, the front cover is counted as the first page, and the first page of the document is counted at the second page.

• **Time Stamp** — Select whether to print the print time on each page.
  - **Position** — Select whether the print time is printed on each page or not. When you want to print the time stamp, select where you want it to be done.

• **Image Shift** — Select whether the printed images are to be shifted or not.
  - **Position** — When you want to shift the printed images, select it to be done.
  - **Shift Margin - Front** — Select the width of the margin that is to be added to the side when the printed images are shifted.
  - **Shift Margin - Back** — Select the width of the margin that is to be added to the opposite side when the printed images are shifted.

• **Cover/Sheet Insertion** — Select whether the front or back cover is to be printed or not.
  - **Use Front Cover** — This option sets front cover printing which allows you to insert or print a cover on a sheet fed from a different tray than the Paper Source option. To enable front cover printing, select the check box and specify the location from where the cover sheet is to be fed and the print style to be used.
  - **Use Back Cover** — This option sets back cover printing which allows you to insert or print a cover on a sheet fed from a different tray than the Paper Source option. To enable back cover printing, select the check box and specify the location from where the cover sheet is to be fed and the print style to be used.
  - **Insert Pages** — This option sets sheet insertion printing which allows you to insert a sheet between pages, or print a specific page on a sheet fed from a tray other than the Paper Source option. This option is useful when you want to insert a blank sheet between chapters, or when you want to print chapter cover pages on different paper. To enable sheet insertion printing, select the check box and specify the location from where the inserted sheets are to be fed and the print style to be used. Then enter the page numbers you want to insert, separating them with commas if multiple pages are specified, in the [Pages] box.
  - **Interleave Pages** — This option sets the interleaving page feature that is useful when you want to insert paper of a different type (or from another source) between every page of your print job. For example, you could use this option to insert blank, colored sheets between overhead transparencies. To enable interleaving pages, select the check box and specify the location from where sheets are to be fed. Also, select the [Duplicate] check box if you want to print the previous page images on the inserted sheet.
  - **Paper Type (Insert)** — When you select the Bypass Feeder option for the paper source of either the Use Front Cover, User Back Cover, Insert Pages, or Interleave Pages option, select the paper type for the paper fed from the bypass tray.

• **Scheduled Print** — Select this option to print a job at a future date and time. When this option is selected, set the date and time to print the job in the [Date & Time] box.

**Note**

• The selectable range of the number of copies differs depending on the model.
• The [Rotate Sort Copies] option is enabled only when you enter more than one copy in the [Number of Copies] box. To perform the Rotate Sort Copies, the portrait and landscape paper must be set in different drawers. When this option is selected, the Destination option is automatically set to the inner tray.
• “Staple”, “Binding” or “Hole Punch” is enabled only when a corresponding unit (optional) is installed. For details on finished style and required options, refer to the *Specifications Guide*.
• The “Staple” option and “Cover/Sheet Insertion - Interleave Pages” option cannot be enabled at the same time. After enabling one, the other automatically disables the former one.
Tip

- Clicking [Print] prints the document, and the print result window is displayed.
- Clicking [Cancel] closes the Print window without printing.
- Clicking [Reset] restores the default print properties settings.
- When the [Cover/Sheet Insertion - Use Front Cover] option is selected, the front page is assumed to be page “1”, and the page numbers on the printed pages begins with “2”.
- When both the user management and department management settings are enabled, the quotas that are allowed for the department and user will be displayed in the upper right-hand area of the page.

5 Click [Close] to return to the [Documents] tab page.

Tip

When you want to cancel a job before printing is complete, access TopAccess, click the [Job Status] tab > [Print], select the job and press [Delete].

Test print

This operation allows you to simply print a copy of a document by using the print properties setting you have made.

1 In the Document frame in the [Documents] tab, select the box or folder containing the document that you want to print.

2 If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

Note

If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

Tip

You can also enter the password of a user with an administrator privilege in [Box Password].

3 Select the check box of the document that you want to print and select [File] > [Test Print].

The Test Print window appears.
3. OPERATING WITH A CLIENT COMPUTER

Managing Documents

You can also perform test printing by selecting a document in the Document frame and then selecting [File] > [Test Print]. However, you cannot print individual pages, even if you select the check boxes of the pages displayed in the Contents frame.

4 Select whether to print all pages of the document or only specified pages and click [Print].

- **All Pages** — Select this option to print all pages of the document.
- **[first page number] - [last page number] Pages** — Select this option to specify the pages to be printed. When this option is selected, enter the numbers of first page and last page to be printed in each box.
- **Department Code** — Enter a department code. This must be entered only when the department code is enabled on the equipment.
- **Project Code** — Enter a project code. This must be entered only when the project code is enabled on the equipment.
- **Toner Mode** — Select this option to specify the toner to be used for printing. This is available only for the e-STUDIO5008LP Series.

 **Tip**

- When both the user management and department management settings are enabled, the quotas that are allowed for the department and user will be displayed in the upper right-hand area of the page.
- Clicking [Print] prints one copy of the document and the print result window is displayed.
- Clicking [Cancel] closes the Test Print window without printing.

5 Click [Close] to return to the [Documents] tab page.

 **Note**

When you want to cancel a job before printing is complete, access TopAccess, click the [Job Status] tab > [Print], select the job and press [Delete].
3. OPERATING WITH A CLIENT COMPUTER

Managing Documents

### Storing documents using printer driver

From an application that runs under the Windows operating system, you can send a document as a print job to e-Filing with the printer driver.

You can store your documents in the public box or in a user box.

- P.59 “Saving a print job in the public box”
- P.60 “Saving a print job in a user box”

**Note**

When you store a document in e-Filing by using the printer driver, the printed image (not the original document in your computer) will be stored in e-Filing.

**Tip**

- For more information about the printer driver, refer to the *Printing Guide*.
- For a detailed explanation of the public box and user box, see the following page:
  - P.8 “e-Filing Features”
- You can also store a scanned document in e-Filing by using the touch panel. For details, see the following page:
  - P.19 “Storing Documents”

### Saving a print job in the public box

1. **Open the document that you want to store in the box.**
2. **Select [File] > [Print] in your application.**
   
   The [Print] dialog box appears.
3. **Select the printer driver of the equipment to be used and click [Preferences].**
   
   The [Printing Preferences] dialog box appears.

   **Tip**

   The procedure for displaying the [Printing Preferences] dialog box for the printer driver may be different depending on the application that you are using. Refer to your application manual about displaying the [Printing Preferences] dialog box.

4. **Select the print job type on the [Basic] tab.**
   
   Select [Store to e-Filing] in the [Print Job] box.
   
   Select other print options as required.

   **Tip**

   - A printing job is saved by the set print option.
   - For e-STUDIO5005AC Series, e-STUDIO5008A Series, e-STUDIO7506AC Series, e-STUDIO8508A Series
     The print options other than [Number of Copies] are set in a job and it is saved in the public box.
   - For e-STUDIO5008LP Series
     The print options other than [Number of Copies] and [Toner Mode] are set in a job and it is saved in the public box.

   When an attempt is made to print a job in the public box, even if the setting of [Toner Mode] in the [Basic] tab is changed, this will not be reflected to the printing.

   Printing will be performed with the following setting of [Toner Mode].
   - Setting set in [Settings] in the specified e-Filing on the touch panel of this equipment.
Press [...] next to the [Print Job] box. The [Store to e-Filing] dialog box appears.

5 Select [Public Box] to save the print job and click [OK].

Tip
- If you want to save a print job in a specified folder, enter its name in the [Box Folder] box.
- To save data in an existing folder, enter its folder name in the [Box Folder] box.
- To create a new folder and save data in it, enter the new folder name in the [Box Folder] box.
- If you print a job as well as saving it in the public box, select the [Print] check box. A job will be printed by the setting of [Color] or [Toner Mode] in the [Basic] tab.

6 Click [OK] or [Print] to save the print job.

The print job is saved in the public box.

Saving a print job in a user box

1 Open the document that you want to store in the box.
2 Select [File] > [Print] in your application.
   The [Print] dialog box appears.
3 Select the printer driver of the equipment to be used and click [Preferences].
   The [Printing Preferences] dialog box appears.

Tip
The procedure for displaying the [Printing Preferences] dialog box for the printer driver may be different depending on the application that you are using. Refer to your application manual about displaying the [Printing Preferences] dialog box.
3. OPERATING WITH A CLIENT COMPUTER

4. Select the print job type on the [Basic] tab.
   Select [Store to e-Filing] in the [Print Job] box.
   Select other print options as required.

   Option one
   - A printing job is saved by the set print option.
   - For e-STUDIO5005AC Series, e-STUDIO5008A Series, e-STUDIO7506AC Series, e-STUDIO8508A Series
     The print options other than [Number of Copies] are set in a job and it is saved in the user box.
   - For e-STUDIO5008LP Series
     The print options other than [Number of Copies] and [Toner Mode] are set in a job and it is saved in the user box.
     When an attempt is made to print a job in the user box, even if the setting of [Toner Mode] in the [Basic] tab is
     changed, this will not be reflected to the printing.
     Printing will be performed with the following setting of [Toner Mode].
     - Setting set in [Settings] in the specified e-Filing on the touch panel of this equipment.

   Press [...] next to the [Print Job] box. The [Store to e-Filing] dialog box appears.

5. Select a user box to save the print job.
   - Select the desired user box number from the [Store to] box.
   - Enter the password for the user box in the [Password] box.
   - If you print a job as well as saving it in the user box, select the [Print] check box.

   Tip
   - If you want to save a print job in a specified folder, enter its name in the [Box Folder] box.
     To save data in an existing folder, enter its folder name in the [Box Folder] box.
     To create a new folder and save data in it, enter the new folder name in the [Box Folder] box.
   - If you print a job as well as saving it in the public box, select the [Print] check box. A job will be printed by the
If the Enable SNMP Communication option is enabled on the [Others] tab, only the user boxes that have been set up will be displayed in the drop-down list box.

6 **Click [OK] or [Print] to save the print job.**
The print job is saved in the specified user box.

### Archiving documents

Archiving documents allows you to archive the documents stored in e-Filing and download the archived files to your computer. These files can also be uploaded from your computer to e-Filing in the equipment, or other equipment of the same e-STUDIO series.

#### P.62 “Downloading an archived document”

#### P.64 “Uploading archived documents”

The archive files are compatible with the same series of the TOSHIBA MFP, not with another series.

#### Downloading an archived document

You can archive the documents in the box and download them to your computer. Use this feature to create a back-up file of your documents in e-Filing.

The following procedure describes an example of how to download an archived document when using Microsoft Internet Explorer.

**Note**

- The archived file contains all the documents you have specified to the archive, but you cannot open the documents on your computer.
- You can create an archived file that contains multiple documents in the same folder or the same box.
- You cannot create an archived file that contains more than 2 GB of data.
- Do not close the main window and child window by clicking [X]. If you do, downloading the archived documents becomes impossible. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.

1 **In the Document frame on the [Documents] tab, select the box or folder containing the document that you want to archive.**

![Document frame](image)

2 **If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].**

**Note**

If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

**Tip**

You can also enter the password of a user with an administrator privilege in [Box Password].
3. OPERATING WITH A CLIENT COMPUTER

3 Select the check box of the document that you want to archive and select [File] > [Archive Document].

The confirmation dialog box appears.

**Note**

Users can also archive a document by selecting the document in the Document frame and selecting [File] > [Archive Document]. However, you cannot archive individual pages, even if you select the check boxes of the pages displayed in the Contents frame.

4 Click [OK] to start archiving the document.

5 The Archive Document window appears. During archiving, you can quit the process by clicking [Cancel].

When archiving the document has been completed, “Your document has been archived successfully” is displayed.

**Note**

Do not perform any operation while the e-Filing web utility is running.

6 Click the file name link to download the archived file.

The files are saved in a folder specified by your browser.
Click [Close].

Uploading archived documents
If you have an archived file that has been downloaded from the equipment to your computer, you can upload it to e-Filing. When you upload the archived file, the file is automatically extracted and documents will be created in the box specified.

Note
- If the same name document already exists in the box, the extracted document will be renamed by adding a 3-digit number to the original name.
- Do not close the main window and child window by clicking [X]. If you do, uploading the archived documents becomes impossible. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.

1. In the Document frame on the [Documents] tab, select the box or folder where you want to upload the archived documents.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

Note
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

Tip
You can also enter the password of a user with an administrator privilege in [Box Password].

3. Select [File] > [Upload Archived Document].

The Upload Archived Document window appears.
4 Click [Browse].

The [Choose File to Upload] dialog box appears.

5 Select the archived file to be uploaded and click [Open].

This will return you to the Upload Archived Document window, and the folder path of the selected file will be displayed in the [Archived File] box.

6 Click [OK].

The confirmation dialog box appears.

7 Click [OK] to start uploading the archived file.

**Note**

If you select an archived file unsupported in your model or a file other than an archived one, an error message appears. In that case, select the correct archived file and try again.
3. OPERATING WITH A CLIENT COMPUTER

The Upload Archive Document window shows the process of uploading. During the uploading process, you can quit uploading by clicking [Cancel].

When uploading the archived file has been completed, “Your document has been uploaded successfully” is displayed.

**Note**
Do not perform any operation while the e-Filing web utility is running.

9 Click [Close].

The documents are added to the selected box.

### Sending Email

You can send the selected documents as Emails from the e-Filing web utility. When you perform this function, the equipment creates an Email with the selected documents as an attached file and sends the Email directly from the equipment.

To use this function, the scanning function is required.

**Note**
- To use the Send Email function, the Email configuration of the equipment needs to be set by the network administrator.
- When using a multifunctional digital color system (color MFP), you can send e-Filing documents as Emails only when they have been saved under the conditions noted below. Check the document properties before sending the documents.
  - Documents which were saved with the copy function of the equipment in the black - Text/Photo or black - Text mode
  - Documents which were saved with the scanning function of the equipment
  - Documents which were saved with the received fax/Internet Fax transferred function

In the Document frame on the [Documents] tab, select the box or folder containing the document that you want to send as an Email.
2 If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

**Note**
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

**Tip**
You can also enter the password of a user with an administrator privilege in [Box Password].

3 **Select the check box of the document that you want to send as an Email and select [File] > [Send Email].**

The Send Email page is displayed.

**Tip**
- Users can also send a document as an Email by selecting the document in the Document frame and selecting [File] > [Send Email].
- Users can also send up to 100 individual pages or documents by selecting the check boxes displayed in the Contents frame.
Specify the following items as required and click [Send].

[TO: Destination Setting] — Click this button to specify the destination. When you click this button, the Recipient List page appears. For instructions on how to specify the destination, see the following section: P.70 “Destination setting”

[CC: Destination Setting] — Click this button to specify the CC destination.

[BCC: Destination Setting] — Click this button to specify the BCC destination.

Subject — This option sets the subject of the Email documents. Select [Send data from (Device name) (Box Info.)] set by default, or enter the desired subject in the box. When you want to add the date and time to the subject, select the [Add the date and time to the subject] check box.

From Address — Enter the Email address of the sender. When the recipient replies, the message will be sent to this Email address.

From Name — Enter the sender’s name of the Email document.

Body — Enter the body message of the Email document. You can enter up to 1000 characters (including spaces).

File Format — Select the file format to which the received document will be converted.

- TIFF (Multi) — Select this option to save the scanned images as a multi-page TIFF file.
- TIFF (Single) — Select this option to save the scanned images separately as single-page TIFF files.
- PDF (Multi) — Select this option to save the scanned images as a multi-page PDF file.
- PDF (Single) — Select this option to save the scanned images separately as single-page PDF files.
- XPS (Multi) — Select this option to save the scanned images as a multi-page XPS file.
- XPS (Single) — Select this option to save the scanned images separately as single-page XPS files.
- JPEG — Select this option to save the scanned images as JPEG files. This option is selectable only when you have scanned the images with either [Full Color] or [Gray Scale].

Encryption — Set this option for encrypting PDF files if you have selected [PDF (Multi)] or [PDF (Single)] as the file format setting.

- Encryption — Select this check box if you want to encrypt PDF files.
- User Password — Enter a password for opening encrypted PDF files.
- Master Password — Enter a password for changing the encryption PDF setting.
- Encryption Level — Select the desired encryption level.
  - 40-bit RC4 — Select this option to set an encryption level to the one compatible with Acrobat 3.0, PDF V1.1.
3. OPERATING WITH A CLIENT COMPUTER

Managing Documents  69

- **128-bit RC4** — Select this option to set an encryption level to the one compatible with Acrobat 5.0, PDF V1.4.
- **128-bit AES** — Select this option to set an encryption level to the one compatible with Acrobat 7.0, PDF V1.6.

**• Authority** — Select the check box of the desired type for the encrypt PDF authority.
  - Printing
  - Change of Documents
  - Content Copying or Extraction
  - Content Extraction for accessibility

**File Name** — Select how the attached file will be named.

**Fragment Message Size** — Select the size of the message fragmentation.

**Department Code** — Enter the department code if required.

**Project Code** — Enter the project code if required.

**Note**
- If the forced encryption setting is enabled, only [PDF (Multi)] and [PDF (Single)] are selectable for the file format. For the forced encryption function, refer to the *MFP Management Guide*.
- Files saved in the XPS format can be used in Windows Vista or later, and Windows Server 2008 or later with .NET Framework 3.0 installed.
- These passwords can be re-entered only by an authorized user. Users cannot change the settings of the [Encryption Level] box and the [Authority] box noted below if they are not authorized to change the master password. The setting of the encryption will become available when either the user password or the master password is entered. For details of the encryption setting, refer to the *MFP Management Guide*. Ask the administrator about setting these passwords.

**Tip**
- If the forced encryption setting is enabled, you cannot clear the [Encryption] check box. For the forced encryption function, refer to the *MFP Management Guide*.
- The user password and the master password are not set at the factory shipment. If the master password is to be set, ask your network administrator.
- A password must be entered in one-byte alphanumeric characters. The minimum and maximum numbers of characters allowed are 1 and 32.
- The user password must differ from the master password.

**5 Click [Close].**
Destination setting

On the Recipient List page, you can specify destinations to send e-Filing documents as Email. You can specify the recipients by entering the Email addresses manually, selecting the recipients from an address book, selecting the recipient groups from an address book, or searching the LDAP server for recipients.

On the Recipient List page, you can specify up to 400 destinations.

Note

If [LDAP Authentication] is selected in [Authentication Type], you can choose only destinations that are registered in the authenticated LDAP servers. For details of the LDAP Authentication option, refer to the TopAccess Guide.

- P.70 “Entering recipients manually”
- P.71 “Selecting recipients from an address book”
- P.72 “Selecting groups from an address book”
- P.73 “Searching the LDAP server for recipients”
- P.74 “Removing contacts from the recipient list”

Entering recipients manually

Follow the steps below to manually add a recipient to the Recipient List.

1. Click [Destination Setting] to open the Recipient List page.
2. Click [New].

The Contact Property page is displayed.

3. Enter the Email address of the recipient and click [OK].

The entered recipient is added to the Recipient List page.

4. Repeat steps 2 and 3 to add all the recipients as required.

Tip

You can remove contacts once added to the recipient list before saving the destination settings.

- P.74 “Removing contacts from the recipient list”

5. Click [Save].

The contacts are added as the destinations.
Selecting recipients from an address book
Follow the steps below to select recipients from an address book.

1. Click [Destination Setting] to open the Recipient List page.
2. Click [Address Book].

The Address Book page is displayed.

3. Select the Email check boxes of the users you want to add and click [Add].

The selected recipients are added to the Recipient List page.

Tip
- If you want to sort recipients into specific groups, select the desired group name in the [Group] box.
- You can remove contacts once added to the recipient list before saving the destination settings.
  P.74 “Removing contacts from the recipient list”

4. Click [Save].

The contacts are added as the destinations.
Selecting groups from an address book
Follow the steps below to select groups from an address book.

1. Click [Destination Setting] to open the Recipient List page.
2. Click [Address Group].

The Address Group page is displayed.

3. Select the group check boxes containing the desired recipients and click [Add].

All recipients in the selected groups are added to the Recipient List page.

Tip
You can remove contacts once added to the recipient list before saving the destination settings.

4. Click [Save].

The contacts are added as the destinations.
Searching the LDAP server for recipients

Follow the steps below to search the registered LDAP server for recipients.

**Tip**

To search the LDAP server for recipients, an administrator must set up the directory service by using TopAccess in the administrator mode. For details, refer to the *TopAccess Guide*.

1. **Click [Destination Setting]** to open the Recipient List page.
2. **Click [Search].**

   The Search Contact page is displayed.

3. **Specify the search condition and click [Search].**
   Select the directory service name that you want to search in the [Directory Service Name] box, and enter the search terms in the fields that you want to search.

   TopAccess will start searching the LDAP server for recipients, and the Search Address List page will display the results.

   **Tip**
   
   - If you select the model name of the equipment in the [Directory Service Name] box, you can search the address book of the equipment for recipients.
   - TopAccess will search for the recipients that match the entries.
   - Fill in at least one of the fields to perform a wild-card search.
4 Select the Email check boxes of the users you want to add and click [Add].

The selected recipients are added to the Recipient List page.

Tip
You can remove contacts once added to the recipient list before saving the destination settings.

P.74 “Removing contacts from the recipient list”

5 Click [Save].

The contacts are added as the destinations.

Removing contacts from the recipient list

1 Select the check boxes of the contacts that you want to remove from the recipient list, and click [Delete].

The selected contacts are removed from the recipient list.
The e-Filing web utility allows you to make changes to your stored documents before you print them.

Three document control buttons are provided in the e-Filing web utility: [Edit], [Save], and [Cancel].

These buttons are displayed at the top of the Contents frame when you select a document in the Document frame. The buttons displayed vary depending on the document status.

- **[Edit]** — Click this button to start editing the document. Only this button is displayed when you are in the View mode, where the document status indicates “View”. When you click [Edit], the document status will be changed to “Editing”, [Save] and [Cancel] appear instead of [Edit], and you can edit the document. If you click this button when the document status indicates “In Use”, you cannot enter the Edit mode and the message “The Document is being used. Please try again later” is displayed.

- **[Save]** — Click this button to save the document that you have edited. This button is displayed only when you are in the Edit mode, where the document status indicates “Editing”. When you click this button, the document is saved and returns to the View mode.

- **[Cancel]** — Click this button to return to the View mode without saving the document. This button is displayed only when you are in the Edit mode, where the document status indicates “Editing”.

The document status is displayed to the left of these buttons. The document status indicates the following situations:

- **In Use** — This indicates that another user is currently editing the document.

- **View** — This indicates that the document is currently in the View mode, and you can only view the pages within the document.

- **Editing** — This indicates that the document is currently in the Edit mode, and you can edit the document.

**Note**

When you edit or delete a document that is shared by other users, make sure to refresh the display to see the latest status of the document. If the two or more users try to edit or delete the document or the page at the same time, the data may be damaged.

The e-Filing web utility allows you to copy, move, delete and insert pages and change the order of pages in your document.

- P.76 “Displaying document and page properties”
- P.77 “Copying pages from one document to another”
- P.82 “Copying pages from a document to a box or folder”
- P.85 “Deleting pages from a document”
- P.87 “Inserting a blank page into a document”
- P.90 “Moving pages within a document”
3. OPERATING WITH A CLIENT COMPUTER

76    Editing the Pages of Your Documents

Displaying document and page properties

You can display the Document Properties and Page Properties windows that contain details of the document or page. To display the Document Properties window, select the check box of the document and select [Properties] from the [File] menu. To display the Page Properties window, select the check box of the page and select [Page Properties] from the [File] menu.

The Document Properties window contains the following information:

- **Location**
  Displays the directory where the document is located.
- **Total Page(s)**
  Displays the number of pages the document contains.
- **Size**
  Displays the data size of the document.
- **Created**
  Displays the date and time the document was created.
- **Modified**
  Displays the date and time the document was last modified.
- **Last Accessed**
  Displays the date and time the document was last accessed by any user.
- **[OK]**
  Click this button to close the window.

The Page Properties window contains the following information:

- **Format**
  Displays how the page is stored.
- **Resolution**
  Displays the resolution of the page.
- **Image Size**
  Displays the pixel size of the page.
- **Paper Size**
  Displays the paper size of the page.
- **Size**
  Displays the data size of the page.
- **[OK]**
  Click this button to close the window.
Copying pages from one document to another

You can copy or cut pages from a document and insert them into another one.

1. In the Document frame on the [Documents] tab, select the box or folder containing the document whose pages you want to copy or cut.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   **Note**
   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   **Tip**
   You can also enter the password of a user with an administrator privilege in [Box Password].

3. In the Document frame, select the document whose pages you want to copy or cut.

   The pages of the document are displayed in the Contents frame.

   **Tip**
   If you want to cut pages from the document, click [Edit] to enter the Edit mode. Clicking [Edit] changes the document status from the View mode to the Edit mode so that you can cut pages from the document.

   **Note**
   If the document status indicates “In Use”, you cannot enter the Edit mode because another user is currently editing the document.
4 Select the check boxes of the pages that you want to copy or cut, and select [Edit] > [Copy] or [Cut].

- When you have cut pages from the document, proceed to the next step after the process is completed.
- When you have copied pages from the document, proceed to step 7 after the process is completed.

**Note**
Do not perform any operation while the e-Filing web utility is running.

5 Click [Save] to save the document.

- If you rename the document, it will be saved as a new one. If you do not change the document name, the original document will be overwritten.
- The document status is returned to the View mode from the Edit mode.

**Note**
Do not close the Save Document window by clicking [X]. The operations may no longer work properly. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.
7 In the Document frame, select the box or folder containing the document into which you want to insert the copied pages.

8 If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

**Note**
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

**Tip**
You can also enter the password of a user with an administrator privilege in [Box Password].

9 In the Document frame, select the document into which you want to insert the copied pages, and click [Edit].

The pages of the document are displayed in the Contents frame, and the document status is changed to the Edit mode from the View mode.

**Note**
If the document status indicates “In Use”, you cannot enter the Edit mode because another user is currently editing the document.
10 **Click the space between the pages where you want to insert the copied pages.**

The arrow indicators move to the space between the pages where you clicked.

11 **Select [Edit] > [Paste].**

The copied pages are inserted between the specified pages.

12 **Click [Save].**

The Save Document window appears.
13 Enter the document name and click [Save].

- If you rename the document, it will be saved as a new one. If you do not change the name, the original document will be overwritten.
- The document status is returned to the View mode from the Edit mode.

**Note**

Do not close the Save Document window by clicking [X]. The operations may no longer work properly. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.
Copy pages from a document to a box or folder

You can copy or cut pages from a document and save them in a box or folder as a new document.

1. In the Document frame on the [Documents] tab, select the box or folder containing the document whose pages you want to copy or cut.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   **Note**

   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When "Box is locked." appears and logging in cannot be performed, ask your administrator.

   **Tip**

   You can also enter the password of a user with an administrator privilege in [Box Password].

3. In the Document frame, select the document whose pages you want to copy or cut.

   The pages of the document are displayed in the Contents frame.

   **Tip**

   If you want to cut pages from the document, click [Edit] to enter the Edit mode. Clicking [Edit] changes the document status from the View mode to the Edit mode so that you can cut pages from the document.

   **Note**

   If the document status indicates “In Use”, you cannot enter the Edit mode because another user is currently editing the document.
4 Select the check boxes of the pages that you want to copy or cut, and select [Edit] > [Copy] or [Cut].

- When you have cut pages from the document, proceed to the next step after the process is completed.
- When you have copied pages from the document, proceed to step 7 after the process is completed.

**Note**
Do not perform any operation while the e-Filing web utility is running.

5 Click [Save] to save the document.

The Save Document window appears.

6 Enter the document name and click [Save].

- If you rename the document, it will be saved as a new one. If you do not change the name, the original document will be overwritten.
- The document status is returned to the View mode from the Edit mode.

**Note**
Do not close the Save Document window by clicking [X]. The operations may no longer work properly. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.
7 In the Document frame, select the box or folder where you want to store the copied pages.

8 If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   Note
If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   Tip
You can also enter the password of a user with an administrator privilege in [Box Password].

9 Select [Edit] > [Paste].

The document containing the copied pages is created in the selected box or folder.
Deleting pages from a document

You can delete pages from a document.

1. In the Document frame on the [Documents] tab, select the box or folder containing the document whose pages you want to delete.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   **Note**
   
   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   **Tip**
   
   You can also enter the password of a user with an administrator privilege in [Box Password].

3. In the Document frame, select the document whose pages you want to delete, and click [Edit].

   The pages of the document are displayed in the Contents frame, and the document status is changed to the Edit mode from the View mode.

   **Note**
   
   If the document status indicates “In Use”, you cannot enter the Edit mode because another user is currently editing the document.
4 Select the check boxes of the pages that you want to delete and select [Edit] > [Delete].

The confirmation dialog box appears.

5 Click [OK].

The selected pages are deleted.

6 Click [Save] to save the document.

The Save Document window appears.

7 Enter the document name and click [Save].

- If you rename the document, it will be saved as a new one. If you do not change the name, the original document will be overwritten.
- The document status is returned to the View mode from the Edit mode.

**Note**

Do not close the Save Document window by clicking [X]. The operations may no longer work properly. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.
Inserting a blank page into a document

You can insert a blank page into a document. You can select a different size for the blank pages.

1. In the Document frame on the [Documents] tab, select the box or folder containing the document into which you want to insert a blank page.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   Note

   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   Tip

   You can also enter the password of a user with an administrator privilege in [Box Password].

3. In the Document frame, select the document into which you want to insert a blank page, and click [Edit].

   The pages of the document are displayed in the Contents frame, and the document status is changed to the Edit mode from the View mode.

   Note

   If the document status indicates “In Use”, you cannot enter the Edit mode because another user is currently editing the document.
4. **Click the space between the pages where you want to insert a blank page.**

   ![Image of Electronic Filing interface showing page selection]

   The arrow indicators move to the space between the pages where you have clicked.

5. **Select [Layout] > [Insert Blank Page].**

   ![Image of Electronic Filing interface with Insert Blank Page selected]

   The Insert Blank Page window appears.

6. **Select the paper size and orientation of the inserted blank page, and click [OK].**

   ![Image of Insert Blank Page window]

   A blank page is inserted between the specified pages.

   **Tip**

   Its available size differs depending on the model.
7 Click [Save].

The Save Document window appears.

8 Enter the document name and click [Save].

- If you rename the document, it will be saved as a new one. If you do not change the name, the original document will be overwritten.
- The document status is returned to the View mode from the Edit mode.

**Note**

Do not close the Save Document window by clicking [X]. The operations may no longer work properly. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.
Moving pages within a document

You can move pages within a document to rearrange the page order.

1. **In the Document frame on the [Documents] tab, select the box or folder containing the document whose pages you want to rearrange.**

2. **If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].**

   **Note**
   
   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   **Tip**
   
   You can also enter the password of a user with an administrator privilege in [Box Password].

3. **In the Document frame, select the document whose pages you want to rearrange, and click [Edit].**

   The pages of the document are displayed in the Contents frame, and the document status is changed to the Edit mode from the View mode.

   **Note**
   
   If the document status indicates “In Use”, you cannot enter the Edit mode because another user is currently editing the document.
4 Select the check boxes of the pages that you want to move between other pages and select [Edit] > [Cut].

The selected pages are copied to the clipboard and deleted from the document.

**Note**

Do not perform any operation while the e-Filing web utility is running.

5 Click the space between the pages where you want to insert the copied pages.

The arrow indicators move to the space between the pages where you have clicked.

6 Select [Edit] > [Paste].

The copied pages are inserted between the specified pages.

7 Continue the procedure from steps 4 to 6 to rearrange the pages.
After you have completed rearranging the pages, click [Save].

The Save Document window appears.

Enter the document name and click [Save].

- If you rename the document, it will be saved as a new one. If you do not change the name, the original document will be overwritten.

- The document status is returned to the View mode from the Edit mode.

**Note**

Do not close the Save Document window by clicking [X]. The operations may no longer work properly. If you close the window by clicking [X] by mistake, turn the power to the equipment off and then on again.
Moving and Merging Documents

You can move documents between boxes or folders. You can also combine several documents into one document.

P.93 “Moving documents”
P.95 “Merging documents”

Moving documents

You can move a document from one box or folder to another, to help you manage the documents.

1. In the Document frame on the [Documents] tab, select the box or folder containing the document that you want to move.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   Note
   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   Tip
   You can also enter the password of a user with an administrator privilege in [Box Password].

3. Select the check boxes of the documents that you want to move and select [Edit] > [Cut].

   The selected documents are copied on the clipboard and deleted from the current box or folder.

   Note
   Do not perform any operation while the e-Filing web utility is running.
3. OPERATING WITH A CLIENT COMPUTER

4. In the Document frame, select the box or folder where you want to paste the documents.

5. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   **Note**
   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   **Tip**
   You can also enter the password of a user with an administrator privilege in [Box Password].

6. Select [Edit] > [Paste].

   The documents are created in the selected box or folder.
Merging documents

You can copy an entire document and insert its pages into another document. The document that you want to insert is the source document, and the document that you want to merge it into is the destination document.

1. In the Document frame on the [Documents] tab, select the box or folder containing the source documents.

2. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   Note

   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   Tip

   You can also enter the password of a user with an administrator privilege in [Box Password].

3. Select the check boxes of the source documents and select [Edit] > [Copy].

   The selected documents are copied to the clipboard.

   Note

   Do not perform any operation while the e-Filing web utility is running.
4. In the Document frame, select the box or folder containing the destination document.

5. If you have selected a box that is protected with a password, the Password Authentication window appears. Enter the password and click [OK].

   **Note**
   If you enter an invalid password several times to open the box, you may not log in for a certain period since it will be regarded as an unauthorized access. When “Box is locked.” appears and logging in cannot be performed, ask your administrator.

   **Tip**
   You can also enter the password of a user with an administrator privilege in [Box Password].

6. In the Document frame, select the destination document, and click [Edit].

The pages of the document are displayed in the Contents frame, and the document status is changed to the Edit mode from the View mode.

   **Note**
   If the document status indicates “In Use”, you cannot enter the Edit mode because another user is currently editing the document.
7 Click the space between the pages where you want to merge the documents.

The arrow indicators move to the space between the pages where you have clicked.

8 Select [Edit] > [Paste].

The copied documents are merged between the specified pages.

9 Click [Save].

The Save Document window appears.
10 Enter the document name and click [Save].

![Save Document Window]

- If you rename the document, it will be saved as a new one. If you do not change the name, the original document will be overwritten.
- The document status is returned to the View mode from the Edit mode.

**Note**
Do not close the Save Document window by clicking [X]. The operations may no longer work properly. If you close the window by clicking [X], turn the power to the equipment off and then on again.
SYSTEM ADMINISTRATION FOR e-Filing

This section explains to device administrators. General users do not need to read this section. This section explains system administration function for e-Filing.

**System Administration** ................................................................. 100
- Logging in as a system administrator ....................................................... 100
- About the administrator screen ................................................................. 101
- Managing the internal storage device in e-Filing ........................................ 102
System Administration

This section describes system administration of the e-Filing features.

- P.100 “Logging in as a system administrator”
- P.101 “About the administrator screen”
- P.102 “Managing the internal storage device in e-Filing”

### Logging in as a system administrator

To log in as a system administrator, follow the steps below after launching the e-Filing web utility.

**Note**

“System administrator” and “User with an administrator privilege” are defined as follows in this manual.

- **System administrator:** User with the administrator role
- **User with an administrator privilege:** User whose ID is “Admin”

1. **Click the Log-in link located at the upper right of the page.**

   ![Login](image)

   The Administrator Log-in page is displayed.

2. **Enter the administrator password and click [Login].**

   ![Password](image)

   The [Administration] tab appears in the main tabs.

**Note**

- If you enter an invalid authentication password several times to log into the e-Filing web utility in the administrator mode, you may not be able to login for a certain period since it will be regarded as an unauthorized access.
- To prevent unauthorized access by other users, click the Log-out link and be sure to close your web browser when logging off from the e-Filing web utility in the administrator mode.

**Tip**

The administrator password is the same as the password that has been set in the TopAccess or touch panel display for the administrator. The default administrator password is “123456” if you have not changed it.
About the administrator screen

The [Administration] tab allows the system administrator to manage the data in e-Filing. The [Administration] tab is only visible if you are logged on as the system administrator.

An administrator can also set up the e-Filing notifications by using TopAccess in the administrator mode. For more information about setting up the notifications for e-Filing, refer to the TopAccess Guide.

[Box Management] page

This page enables you manually to delete user boxes that are no longer required or have become corrupted. Use this feature to restore the available internal storage device space. You can also unlock user boxes which have been locked by incorrect password entries.

<table>
<thead>
<tr>
<th>Box Number</th>
<th>Box Name</th>
<th>Used capacity</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>001</td>
<td>UserBox01</td>
<td>4153 KB</td>
<td></td>
</tr>
<tr>
<td>002</td>
<td>UserBox02</td>
<td>3894 KB</td>
<td></td>
</tr>
<tr>
<td>003</td>
<td>UserBox03</td>
<td>1 KB</td>
<td></td>
</tr>
<tr>
<td>004</td>
<td>UserBox04</td>
<td>1 KB</td>
<td></td>
</tr>
<tr>
<td>005</td>
<td>UserBox05</td>
<td>1 KB</td>
<td></td>
</tr>
<tr>
<td>006</td>
<td>UserBox06</td>
<td>1 KB</td>
<td></td>
</tr>
<tr>
<td>007</td>
<td>UserBox07</td>
<td>1 KB</td>
<td></td>
</tr>
</tbody>
</table>

1. e-Filing Disk Space Available

This item displays the available internal storage device space for storing the e-Filing data.

2. Box Number / Box Name / Used capacity / Status

This item displays a list of all user boxes. When you click a box number or box name link, the Box Properties window opens and you can see the detail properties of the box. If the user box is locked, the lock status is displayed in the results.

To delete or unlock a user box, select the check box on the left of each property, and then click [Delete] or [Unlock].

3. [Delete]

Click this button to delete the selected boxes. Before doing so, first select the check boxes of the user boxes that you want to delete.

Tip
- You cannot delete the public box.
- For instructions on how to erase user boxes, see the following section:
  P.102 “Erasing boxes”

4. [Unlock]

Click this button to unlock the selected boxes. Before doing so, first select the check boxes of the user boxes that you want to unlock.

Tip
For instructions on how to unlock the user boxes, see the following section:
P.103 “Unlocking user boxes”
Managing the internal storage device in e-Filing

An administrator should periodically monitor e-Filing to make sure it has enough internal storage device space for everyday operations. Administrators can operate user boxes, folders and document management in the same way as general users. For details of the operation, see the following.
P.40 “Managing User Boxes and Folders”
P.50 “Managing Documents”

This section describes the administrator’s function that allows you to delete boxes and the unlocking method of the user boxes which have been locked by incorrect password entries.
P.102 “Erasing boxes”
P.103 “Unlocking user boxes”

Erasing boxes

You can manually erase boxes in e-Filing if the data has been corrupted, for example, by the internal storage device failure and is therefore no longer usable.

1 Log on to the Administrator page.
P.100 “Logging in as a system administrator”
The Box Management page is displayed.

Note
• It is recommended to archive the documents in the boxes before deleting them. Once the boxes have been deleted, you cannot restore the documents in the boxes.
P.62 “Archiving documents”
• The Backup/Restore utility included in the Client Utilities/User Documentation DVD allows you to back up data in the boxes.

Tip
You can display the Box Properties window by clicking the box number or box name link.

2 Select the check boxes of the user boxes that you want to delete and click [Delete].

The confirmation dialog box appears.

Tip
For more information about the Box Management page, see the following page:
P.101 “[Box Management] page”
3 Click [OK].

The selected user boxes are deleted from e-Filing.

Unlocking user boxes

When the Lockout Setting of e-Filing is set to “Enable” in the Password Policy, if an incorrect user box password is entered a specified number of times consecutively, the user box is locked so that it cannot be used for a certain time. The system administrator can unlock user boxes which have been so locked.

The Password Policy can be set in TopAccess. For details of the password policy, refer to the TopAccess Guide.

1 Log on to the Administrator page.

The Box Management page is displayed.

Tip

- For locked user boxes, “Locked” is displayed in the Status.
- You can display the Box Properties window by clicking the box number or box name link.

2 Select the check box of the user box that you want to unlock, and the click [Unlock].

The lock of the selected user box is released.

Tip

For more information about the Box Management page, see the following page:

P.101 “[Box Management] page”
INDEX

A
A/B format .......................................................... 3
[Administration] tab ............................................. 101
Advance automatic delete notification ................. 47
All Pages ................................................................ 58
Archive Document ............................................... 63
Authority ................................................................ 69

B
Binding .................................................................. 55
[Box Management] page ........................................ 101
Box Name ............................................................ 101
Box Number .......................................................... 101
Box properties ....................................................... 46

C
Change Box Password ........................................... 47
Change Properties ................................................. 47
Confirm New Password .......................................... 47
Contents Frame ..................................................... 38
Copy mode ................................................................ 16, 19
Copying .................................................................. 16, 19
Copying pages and creating a new document .......... 82
Copying the next original ....................................... 23
Cover/Sheet Insertion
  Insert Pages .......................................................... 56
  Interleave Pages ...................................................... 56
  Use Back Cover ....................................................... 56
  Use Front Cover ...................................................... 56
Creating user boxes .............................................. 29, 40

D
Default Document View ......................................... 39
Delete .................................................................. 43, 86
Delete document automatically ................................ 47
Deleting .................................................................. 27, 31
Deleting pages from a document ............................. 85
Deleting print jobs .................................................. 17, 26
Department Code .................................................. 55, 58
Destination ............................................................. 55
Destination Setting .................................................. 70
Display the progress bar ........................................ 39
Displaying folder properties ................................... 48
Document
  Delete .................................................................. 53
  Display ................................................................. 50
  Merge ................................................................... 95
  Move ..................................................................... 93
  Print ...................................................................... 54
  Rename .................................................................. 51
  Send as Email ....................................................... 66
  Store ..................................................................... 59
Document Frame .................................................... 37
Documents .............................................................. 8
Archive ................................................................... 62
[Documents] tab ..................................................... 37
Downloading an archived document ....................... 62
Duplex ..................................................................... 55

E
Edit mode ............................................................... 75
Editing ..................................................................... 30, 75
e-Filing Disk Space Available ................................. 101
e-Filing Features ..................................................... 8
e-Filing Functions .................................................... 10
Email Address ....................................................... 47
Encryption ............................................................. 68
Encryption Level ..................................................... 68
Erasing boxes ......................................................... 102

F
[first page number] - [last page number] Pages ....... 58
Folder
  Create .................................................................. 41
  Delete .................................................................... 43
  Rename ................................................................... 44
  Folders .................................................................... 8

G
Group Copies ......................................................... 55

H
Hole Punch ............................................................. 55

I
Image Shift
  Position .................................................................. 56
  In Use .................................................................... 75
  Insert Blank Page .................................................. 88
  Inserting a blank page into a document ................. 87

L
Load [number] thumbnails per view ......................... 39
LT format .................................................................. 3

M
Managing user boxes and folders ............................. 29, 40
Master Password ..................................................... 68
Menu Bar .................................................................. 38
Merging documents into a document ....................... 95
Moving documents from one box or folder to another .... 93
Moving pages within a document ............................. 90

N
New Box .................................................................. 40
New Folder ................................................................ 42
New Password ....................................................... 47
Number of Copies .................................................. 55

O
Old Password .......................................................... 47

P
Page
  Copy/Cut ............................................................. 77, 82
  Delete .................................................................... 85
  Move ..................................................................... 90
  Properties ................................................................ 76
Page Number
  Initial Page ........................................................... 56
  Position .................................................................. 56
  Paper Source .......................................................... 55
  Paper Type ............................................................. 55
  Paper Type (Insert) .................................................. 56
Password ........................................................................... 8
Password entry .................................................... 14, 21, 30
Paste ......................................................... 80, 84, 91, 94, 97
[Preferences] tab............................................................. 39
Preservation Period for Documents............................... 47
Print Document............................................................... 54
Printing ............................................................................ 14
Printing a document using Test Print ....................... 57
Project Code............................................................... 55, 58, 69
Properties ................................................................... 46, 49
Public Box........................................................................ 8

R
Rename............................................................................ 45
Rotate Sort Copies .......................................................... 55

S
Save a print job
   In a user box................................................................. 60
   In the public box .......................................................... 59
Save mode ....................................................................... 75
Scanning.......................................................................... 24
Scanning the next original.............................................. 25
Scheduled Print............................................................... 56
Send Email....................................................................... 67
Send Email when an error occurs .................................. 47
Send Email when job is completed................................ 47
Shift Margin
   Back.............................................................................. 56
   Front ............................................................................. 56
Sort Copies ...................................................................... 55
Staple............................................................................... 55
Status............................................................................. 101
Storing ............................................................................. 19

T
Test Print ......................................................................... 57
Time Stamp
   Position ........................................................................ 56
Toner Mode ................................................................ 55, 58
Tool Bar ........................................................................... 38

U
Unlocking user boxes.................................................... 103
Upload Archived Document ........................................... 64
Uploading archived documents ..................................... 64
Used capacity ................................................................ 101
User box........................................................................ 8
Create.............................................................................. 40
Delete ............................................................................ 43
Rename ........................................................................ 44
User Password................................................................. 68

V
View ................................................................................. 75
FC-2000AC/2500AC
FC-2505AC/3005AC/3505AC/4505AC/5005AC
DP-2008A/2508A/3008A/3508A/4508A/5008A
FC-5506AC/6506AC/7506AC
DP-5508A/6508A/7508A/8508A
DP-3535/4535/5035
OME150055F0